rwhn.net
当前位置:首页 >> vErsion 1.5.0 >>

vErsion 1.5.0

你项目里面是不是引用了excel组件呀……直接引用的,是吧

1.5.0_07的JVM版本不适用于该产品的版本:1.6或更高的要求,翻译一下就好了

这个是没有找到对应的servlet源码,不是异常。

比如是root账号安装,则 [root@etc]vi /etc/profile 在文件末尾增加: export JAVA_HOME=/usr/java/jdk1.6.0_45 export JAVA_BIN=/usr/java/jdk1.6.0_45/bin export PATH=$PATH:$JAVA_HOME/bin export CLASSPATH=.:$JAVA_HOME/lib/dt.jar:$JAVA_...

JVM的1.5.0_22这个版本不在适合这款产品,需要1.6版本或以上

今天打开eclipse提示JVM版本太低了,打不开了Version 1.3.0 of the JVM not suitable for this product.Version1.5 or geeater is requried这句话的意思是你的...

"class file has wrong version 49.0, should be 48.0" 的 error message. 3.当中 49.0 即是指 Java 的 1.5 版本, 而 48.0 是指 Java 的 1.4 ...

JRE1.5.0 u22官方下载地址 http://www.oracle.com/technetwork/java/javasebusiness/downloads/java-archive-downloads-javase5-419410.html#jre-1.5.0_22-oth-JPR

OpenGL1.5或更高是必需的(你的版本是1.1.0版)。请升级d

3.“开始”->;“运行”,键入“cmd”: 4.键入命令“java -version”,出现下图画面,说明环境变量配置成功: java version "1.5.0_12" Java(TM) 2 Runtime ...

网站首页 | 网站地图
All rights reserved Powered by www.rwhn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com