rwhn.net
当前位置:首页 >> simAtiC s7Dos下载 >>

simAtiC s7Dos下载

版本太低 ,你的PLC应该是V4.1版本的 所以要升级到V13 SP1 UD9最新版本

好像TCP/IP的协议有两三个,你再往下选选别的协议,你选择自己网卡的那个应该没问题。

软件没有装全。 服务是在安装软件的时候自己添加的。

网站首页 | 网站地图
All rights reserved Powered by www.rwhn.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com